GTRmania : Le site des fans de Kawasaki GTR
 
AccueilRechercherFAQS'enregistrerConnexion

Partagez | 
 

 Problème de démarrage + corrosion

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dow5282
GTriste
GTriste


Age : 48

MessageSujet: Problème de démarrage + corrosion    Jeu 9 Avr - 15:57

Bonjour,comme je l'ai déjà expliqué je suis occupé à remettre en état une 1400Gtr de 2008 avant peut être qu'elle ne remplace ma 1200gs vieillissante. Actuellement la batterie est complètement déchargée car moto au garage depuis 8 mois. Est-il normal qu'il est alors impossible de faire tourner le Kipass pour débloquer le guidon et la mettre en position off et pouvoir la déplacer. J'ai également observé une ou deux bouillottes liées à l'attaque du sel sur le bras oscillant. Je suppose qu'avec un petit traitement il y a moyen de régler ce petit problème avant que cela ne s'empire.

Merci d'avance pour vos conseils
Revenir en haut Aller en bas
Yves74
GTriste Actif
GTriste Actif
avatar

Age : 51

MessageSujet: Re: Problème de démarrage + corrosion    Jeu 9 Avr - 19:14

Salut Dow

Tu as posté dans la rubrique des GTR 1000 ????
Dois je déplacer ton sujet ou tu voulais dire 1000 ! ! !

Remplace aussi la pile du FOB ... Exclamation
Revenir en haut Aller en bas
dow5282
GTriste
GTriste


Age : 48

MessageSujet: Re: Problème de démarrage + corrosion    Jeu 9 Avr - 20:14

Désolé pour l'erreur. C'est gentil de déplacer le post a la bonne rubrique. J'ai déjà changé la pile du bôitier mais rien n'y fait.
Revenir en haut Aller en bas
Yves74
GTriste Actif
GTriste Actif
avatar

Age : 51

MessageSujet: Re: Problème de démarrage + corrosion    Ven 10 Avr - 5:37

[mod] Exclamation Sujet replacé au bon endroit Wink [/mod]
Revenir en haut Aller en bas
lolo
GTriste Actif
GTriste Actif
avatar

Age : 42
Humeur : a voir

MessageSujet: Re: Problème de démarrage + corrosion    Ven 10 Avr - 8:44

il faut un minimum de courant dans la batterie 

je serait toi un coup de charge de la batterie un coup de w40 dans le neiman(retire la mollette noire avant la clé quoi et je pense que tout rentrera dans l ordre 

biz lolo
Revenir en haut Aller en bas
dow5282
GTriste
GTriste


Age : 48

MessageSujet: Re: Problème de démarrage + corrosion    Ven 10 Avr - 9:12

Ok j'essaye ce matin car j'ai mis charger la batterie depuis hier.
Revenir en haut Aller en bas
lolo
GTriste Actif
GTriste Actif
avatar

Age : 42
Humeur : a voir

MessageSujet: Re: Problème de démarrage + corrosion    Ven 10 Avr - 19:39

Alors ta démarrer???
Revenir en haut Aller en bas
Pierre 44
GTriste Actif
GTriste Actif
avatar

Age : 70
Humeur : Ça dépend ...

MessageSujet: Re: Problème de démarrage + corrosion    Lun 13 Avr - 13:20

Ben ... si la clé est en position verrouillage de direction, sans batterie il ne pourra pas la tourner ...Sifle  Quand au transpondeur (tu dois en avoir 2 sur ton modèle 2008), même avec une pile morte, en le collant à la bonne place il aura la liaison avec le calculateur et pourra le déverrouiller...  Donc charge de la batterie et après ça devrait aller. Le mieux, c'est de la démonter et de la charger en direct. Ça permettra également de vérifier l’oxydation des plots (en général celui du fond (le moins) qui ne se voit pas si la batterie n'est pas sortie du logement.  Wink
Revenir en haut Aller en bas
CyYo
GTriste
GTriste
avatar

Age : 31
Humeur : Toujours heureux aux guidons !!!

MessageSujet: Re: Problème de démarrage + corrosion    Mar 14 Avr - 12:02

Bonjour dow5282

Je me suis retrouvé dans la même position que toi il y a deux semaines, à savoir l'impossibilité de tourner le kipass même avec une batterie chargé à 13 volts.

Après quelques opération sur la moto (passage au booster mais rien, nettoyage des cosses de l'ancienne batterie...), j'ai pris la décision de mettre une batterie neuve et de changer la pile de mon transpondeur et la miracle la belle à démarrer.   gloupss

Donc je serais toi, je commencerais par éliminer ces 2   problèmes !!!

Tiens nous au courant de ton avancé.
Revenir en haut Aller en bas
Pierre 44
GTriste Actif
GTriste Actif
avatar

Age : 70
Humeur : Ça dépend ...

MessageSujet: Re: Problème de démarrage + corrosion    Jeu 16 Avr - 19:15

Rappelez vous que même sans pile, le transpondeur placé au bon endroit, vous permettra de tourner la clé ... les modèles à partir de 2010 n'ont qu'un seul transpondeur actif (avec pile), + un transpondeur passif. Pour ceux qui ne l'aurait jamais essayé, faites un essai de déverrouillage de clé avec celui-ci ...  Rolling Eyes
Revenir en haut Aller en bas
Mathurinengt13
GTriste Actif
GTriste Actif
avatar

Age : 61
Humeur : plutôt bonne

MessageSujet: Re: Problème de démarrage + corrosion    Jeu 16 Avr - 22:23

Ouais la mienne a à peine un an 30 000kms  j'ai changé ma pile,  et j'ai de plus en plus de bugs, j'ai l'impression que ça se déconnecte après une secousse,  mais parfois à l'arret ça ne redémarre pas,  je vais tenter le dégrippant,   vu que je ne sors la clé que pour le plein,
Revenir en haut Aller en bas
philippemontpellier
GTriste Actif
GTriste Actif
avatar

Age : 60
Humeur : calme

MessageSujet: Re: Problème de démarrage + corrosion    Ven 17 Avr - 8:36

Pile changée la première année (info tableau de bord) puis changé à nouveau 6 mois après. Depuis pas de problème mais j'en ai une en secours dans le vide poche et concernant la clé je mets régulièrement du W40 car je ne m'en sers uniquement que pour le contact et le verrouillage sans retrait.
Revenir en haut Aller en bas
julo59
GTriste Actif
GTriste Actif
avatar

Age : 54

MessageSujet: Re: Problème de démarrage + corrosion    Dim 12 Juil - 19:44

dow5282 a écrit:
Bonjour,comme je l'ai déjà expliqué je suis occupé à remettre en état une 1400Gtr de 2008 avant peut être qu'elle ne remplace ma 1200gs vieillissante. Actuellement la batterie est complètement déchargée car moto au garage depuis 8 mois. Est-il normal qu'il est alors impossible de faire tourner le Kipass pour débloquer le guidon et la mettre en position off et pouvoir la déplacer. J'ai également observé une ou deux bouillottes liées à l'attaque du sel sur le bras oscillant. Je suppose qu'avec un petit traitement il y a moyen de régler ce petit problème avant que cela ne s'empire.

Merci d'avance pour vos conseils
je sais pas si ton problème est réglé,mais voila j'ai eu le problème cet été:j’arrête chez un pote on mets la moto dans le garage.il reprend le boulot a 13h30 je vais avec lui pour sortir la moto en même temps que la voiture pas de bleme je coupe le contact dis au revoir reprogramme gps et la au moment de tourner la clé rien impossible de débloquer le kipass.essaie avec le deuxième porte clé idem etc etc etc .coup de téléphone au concess de toulouse le gars me passe me mécano.me demande si pile ok si déja eu le probleme. et la Biz il me dit de mettre un coup de poing sur la clé de contact et par magie le kipass se débloque.a première vue il y a une lamelle dans le fond qui s'oxyde et qui reste bloqué
Revenir en haut Aller en bas
Mimidu19
GTriste Actif
GTriste Actif
avatar

Age : 55
Humeur : Houlalala!!!!

MessageSujet: Re: Problème de démarrage + corrosion    Dim 12 Juil - 21:56

Après la mésaventure de Julo après son passage à la maison, j'ai mis de l'anti-humidité dans le logement du K-Pass
Revenir en haut Aller en bas
Gil29
Modérateur
Modérateur
avatar

Age : 58
Humeur : toujours au beau fixe

MessageSujet: Re: Problème de démarrage + corrosion    Lun 13 Juil - 7:32

Ce ne sont pas des motos á laisser dehors!!!
Revenir en haut Aller en bas
Mathurinengt13
GTriste Actif
GTriste Actif
avatar

Age : 61
Humeur : plutôt bonne

MessageSujet: Re: Problème de démarrage + corrosion    Lun 13 Juil - 13:27

Anti humidité,  3 en 1, ?,  quelle marque ?,
Revenir en haut Aller en bas
canardoo
GTriste Actif
GTriste Actif
avatar

Age : 59

MessageSujet: Re: Problème de démarrage + corrosion    Lun 13 Juil - 15:42

Oui on est devant une panne classique qu'on identifie mal quand elle arrive...

Il y a un contacteur qui se grippe,sur le neiman il faut taper dessus (coté gauche) avec un tournevis ou un petit marteau pour le debloquer... on doit entendre quand cela se débloque ou couper le courant en débranchant une prise sous la boite a gants.

deux choses possibles...un peu de lubrifiant et cela fonctionne a nouveau avec le bouton poussoir ou changement du neiman....

Il faut trois heures pour l intervention mais mon concessionnaire n'en prend que deux si vous souhaitez le faire...

http://www.leboncoin.fr/equipement_moto/804836395.htm?ca=12_s

ma moto à été volé avant que l on change la pièce qui est en vente sur le bon coin....
Revenir en haut Aller en bas
julo59
GTriste Actif
GTriste Actif
avatar

Age : 54

MessageSujet: Re: Problème de démarrage + corrosion    Mar 14 Juil - 14:44

Mimidu19 a écrit:
Après la mésaventure de Julo après son passage à la maison, j'ai mis de l'anti-humidité dans le logement du K-Pass

je les fait aussi mimi en arrivant chez le fiston mais le problème n'est pas résolu, il faut encore taper dessus pour avoir le contact, et j'ai peur qu'à la longue cela ne marche plus.
j'ai pas encore était chez le concessionnaire pour voir.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage + corrosion    

Revenir en haut Aller en bas
 
Problème de démarrage + corrosion
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème de démarrage
» [Nissan tino 2.2 vdian 01] Problème de démarrage.
» [ modus 1.5 dci 85 an 2004 ] problème de démarrage
» problème de démarrage après hibernation
» Problème de démarrage à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
GTRmania : Le site des fans de Kawasaki GTR :: Technique Dédiée. :: La 1400 GTR :: Electricité-
Sauter vers: