GTRmania : Le site des fans de Kawasaki GTR
 
AccueilRechercherFAQS'enregistrerConnexion

Partagez | 
 

 Cale, vide batterie, démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
zeFiF
GTriste
GTriste
avatar

Age : 52
Humeur : Gaffe à l'orthographe !

MessageSujet: Cale, vide batterie, démarre plus   Mar 1 Aoû - 12:14

Salut à toutes & à tous.

Depuis quelques mois j'ai des soucis avec ma batterie.
Il ya deux ans, dans les Alpes par 40°, la moto refusait de redémarrer après un arrêt d'environ 15mn.
Vu la chaleur subie pendant ces 4 jours de balade j'en ai conclu qu'elle était sèche.
Je l'ai donc fait changer à mon retour en Alsace.

Au mois de Mai de cette année, sous une nouvelle vague de chaleur à Annecy,
Madame ne trouve rien de mieux que de caler et de nouveau impossible à démarrer.
Les aiguilles font leur arrêt retour puis tout s'éteint.
Je démonte la batterie pour vérifier la tension et le serrage des cosses : RAS. Toutefois le boitier ECU s'était soulevé de son logement.
Je remonte le tout et Madame redémarre sans soucis.
Elle ne me posera plus de problème tout au long de la journée.

Ce mois de Juillet, pendant une grosse balade le long de la Moselle en Allemagne, j'oublie de couper le contact pendant 10mn.
Un gentil motard pourvue de cosse m'a aidé a redémarrer la bête. Là encore les cosses sont ok.

Ce week-end, après 3h de roulage bien sentis dans les Vosges, ma moto cale au redémarrage après un arrêt d'environ 15mn.
Les aiguilles font leur arrêt retour puis tout s'éteint.
Je soulève la selle, vérifie que le boitier ECU est bien à sa place, trifouille les fils au cas ou. Au bout de quelques 10 minutes j'essaye de nouveau et elle redémarre sans soucis.

Je rentre par le chemin le plus direct et sur un rond point elle cale de nouveau, la tension affichée est de 10V. Je passe une seconde et emporté par l'élan elle redémarre "à la poussette". La tension remonte doucement jusqu'à 14,5V pendant 10km.

information supplémentaire : la led rouge clignotante du tableau de bord à l'arrêt ne fonctionne plus au bout de 24h environ. Je ne me souviens plus si c'est le comportement normal.
information supplémentaire : la prise 12V sur laquelle je branche mon GPS ne le recharge plus.

Mes conclusions que je voulais partager avec vous pour avoir votre avis:
-Le problème survient systématiquement quand la moto est très chaude.
-Ce n'est pas l'alternateur sinon la batterie ne se rechargerait pas.
-A priori, une fois refroidie, la moto retrouve son comportement normal.
-J'ai le sentiment que c'est un problème de dilation dû à la chaleur sur une piece en métal.Régulateur ? ECU ? Neiman ? 

Votre aide sera grandement appréciée.
Merci
Revenir en haut Aller en bas
http://www.lamecaniquedesmontres.fr
louloukawa
Modérateur
Modérateur
avatar

Age : 51

MessageSujet: Re: Cale, vide batterie, démarre plus   Mar 1 Aoû - 20:46

Salut zeFiF,

Pas évident à cerner ton problème, j'ai pensé à un capteur qui ne supperait plus la chaleur et qui se mettrait hors circuit le temps de refroidir...

Je me suis alors balladé dans la RTM et ai retenu plusieurs choses qui pourraient "éventuellement" t'aider:

-en page 632 et les suivantes est décrit le contrôle de ce capteur de position de villebrequin
-en page 735 est représenté le système d'auto-diagnostic qui te permets de lire un code panne à la survenue d'un problème.

Te dire que c'est la solution, NON, mais un début de piste. Il y a aussi un controle de l'UCE et du kipass qui pourrait t'aider. Je ne pense pas t'avoir aidé, juste te donner des pistes.
Qui plus est qu'en élek je rame ... Rolling Eyes 

Bon courage. A+
Revenir en haut Aller en bas
louloukawa
Modérateur
Modérateur
avatar

Age : 51

MessageSujet: Re: Cale, vide batterie, démarre plus   Mar 1 Aoû - 21:17

Une idée me vient: ta 14 démarre t-elle (dans ce cas précis de ton souci) en utilisant la méthode de secours au dos do neiman ?

https://gtrmania.forumgratuit.org/t2216p125-pb-cle-ou-transpondeur
Revenir en haut Aller en bas
Gil29
Modérateur
Modérateur
avatar

Age : 58
Humeur : toujours au beau fixe

MessageSujet: Re: Cale, vide batterie, démarre plus   Mer 2 Aoû - 7:31

oui! la pile est peut être faible?

Vu que c'est un modèle 2009 comme moi, as tu essayé avec le deuxième transpondeur? scratch
Revenir en haut Aller en bas
zeFiF
GTriste
GTriste
avatar

Age : 52
Humeur : Gaffe à l'orthographe !

MessageSujet: Re: Cale, vide batterie, démarre plus   Mer 2 Aoû - 8:59

hello vous deux, merci pour votre intervention.

Les piles des transpondeurs sont neuves et j'ai essayé à la dernière panne son application sur la colonne du neinman. Sans succès malheureusement...
Revenir en haut Aller en bas
http://www.lamecaniquedesmontres.fr
Gil29
Modérateur
Modérateur
avatar

Age : 58
Humeur : toujours au beau fixe

MessageSujet: Re: Cale, vide batterie, démarre plus   Mer 2 Aoû - 9:45

je ne vois qu'une batterie neuve défectueuse... scratch
Revenir en haut Aller en bas
zeFiF
GTriste
GTriste
avatar

Age : 52
Humeur : Gaffe à l'orthographe !

MessageSujet: Re: Cale, vide batterie, démarre plus   Mer 9 Aoû - 15:52

Bon d'après le mécano, c'est le régulateur qui envoyait trop de tension sur la batterie.
D'après le manuel d'atelier ça peut aller jusqu'à 15V mais d'après le mécano, 14.5V c'est trop.

Donc changement de batterie et de régulateur. Merci la facture.
J'espère que ça tiendra dans le temps...
Revenir en haut Aller en bas
http://www.lamecaniquedesmontres.fr
philippemontpellier
GTriste Actif
GTriste Actif
avatar

Age : 60
Humeur : calme

MessageSujet: Re: Cale, vide batterie, démarre plus   Mer 9 Aoû - 16:14

zeFiF a écrit:
Bon d'après le mécano, c'est le régulateur qui envoyait trop de tension sur la batterie.
D'après le manuel d'atelier ça peut aller jusqu'à 15V mais d'après le mécano, 14.5V c'est trop.
 Perso, j'ai rarement 14.6V au maximum et plus souvent 14.3V. Donc à voir mais faisons confiance au technicien.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Cale, vide batterie, démarre plus   

Revenir en haut Aller en bas
 
Cale, vide batterie, démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Cale, vide batterie, démarre plus
» problème moteur cale et ne démarre plus
» Xb9 cale et ne démarre plus
» Débroussailleuse démarre difficilement et cale
» batterie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
GTRmania : Le site des fans de Kawasaki GTR :: Technique Dédiée. :: La 1400 GTR :: Electricité-
Sauter vers: