GTR Mania Le site des GTR
 
AccueilRechercherFAQS'enregistrerConnexion

Partagez | 
 

 probléme electrique ?.

Aller en bas 
AuteurMessage
pacalou
GTriste
GTriste


Age : 62

MessageSujet: probléme electrique ?.   Mar 8 Mai - 17:56

slt à tous

je ne sais pas si je post au bon endroit, je laisse les modo déplacer si nécessaire.

voilà mon soucis, lorsque je veux démarrer le moteur , je suis obligé d'embrayer, même au point mort, pour qu'elle tourne, je pense qu'il doit y avoir une sécurité qui ne doit pas fonctionner .

merci pour votre aide.
A+
Revenir en haut Aller en bas
dom29
GTriste Actif
GTriste Actif
avatar

Age : 62
Humeur : au beau fixe

MessageSujet: Re: probléme electrique ?.   Mar 8 Mai - 18:05

avec ou sans la bequille laterale
Revenir en haut Aller en bas
lolo
GTRManiac
GTRManiac
avatar

Age : 44
Humeur : a voir

MessageSujet: Re: probléme electrique ?.   Mar 8 Mai - 18:10

sur une 1000 ou 1400 ????

regarde ton contacteur de ta bequille laterale en premier lieu

a mon avis c'est la que ça merde

biz lolo
Revenir en haut Aller en bas
pacalou
GTriste
GTriste


Age : 62

MessageSujet: Re: probléme electrique ?.   Mar 8 Mai - 18:15

c'est avec une 1000 gtr
avec ou sans la béquille latérale, c'est pareil !
Revenir en haut Aller en bas
Gil29
Modérateur
Modérateur
avatar

Age : 59
Humeur : La vie est belle !!!

MessageSujet: Re: probléme electrique ?.   Mar 8 Mai - 18:20

Demonte et nettoies ton contacteur de béquille,ou fait un pont sur le connecteur (2 fils)derriere le cache latérale gauche et regardes si sa change!
Revenir en haut Aller en bas
lolo
GTRManiac
GTRManiac
avatar

Age : 44
Humeur : a voir

MessageSujet: Re: probléme electrique ?.   Mar 8 Mai - 18:21

ou ton contacteur sur ta poigné gauche non???

une espece de broche electrique mal branché

biz lolo
Revenir en haut Aller en bas
pacalou
GTriste
GTriste


Age : 62

MessageSujet: Re: probléme electrique ?.   Mar 8 Mai - 18:22

je précise aussi que depuis que j'ai la 1000 ( 4 ans) le contacteur de béquille latérale n'a jamais fonctionné , je suppose qu'il doit étre débranché ( si c'est possible !)
Revenir en haut Aller en bas
Gil29
Modérateur
Modérateur
avatar

Age : 59
Humeur : La vie est belle !!!

MessageSujet: Re: probléme electrique ?.   Mar 8 Mai - 18:24

Oui,mais débranché ,il a due être schunté,et peut être que le shunt (pont) c'est défait...verifies!
Revenir en haut Aller en bas
dom29
GTriste Actif
GTriste Actif
avatar

Age : 62
Humeur : au beau fixe

MessageSujet: Re: probléme electrique ?.   Mar 8 Mai - 18:27

de toute façon c'est un connerie de le debranché le jour ou tu part comme une arsouille et que tu as laissé ta bequille tu te dit merde j'aurais du le reparer
Revenir en haut Aller en bas
lolo
GTRManiac
GTRManiac
avatar

Age : 44
Humeur : a voir

MessageSujet: Re: probléme electrique ?.   Mar 8 Mai - 18:27

ho putaing ...... le boulet

moi me tire je te laisse les vieux te repondre !!!

ça vas flamber ça vas flamber !!!!!!!

biz lolo
Revenir en haut Aller en bas
Gil29
Modérateur
Modérateur
avatar

Age : 59
Humeur : La vie est belle !!!

MessageSujet: Re: probléme electrique ?.   Mar 8 Mai - 18:40

Pour une fois ,je suis d'accord avec la Dom!
Revenir en haut Aller en bas
pacalou
GTriste
GTriste


Age : 62

MessageSujet: Re: probléme electrique ?.   Mar 8 Mai - 19:00

gtr 29 , d'abord c'est pas moi qui l'ai débranché monsieur alors pas taper !

sinon en faisant un pont sur le connecteur , ça marche!
donc ça veut dire quoi ? pourquoi il se remet a marcher au bout de 4 ans ce contacteur ? enfin si on peut appeler ça marcher , je précise que je débute dans l'entretien de ma moto, alors faut pas vous étonner si je pose des questions qui peuvent paraitre idiotes lol!
Revenir en haut Aller en bas
dom29
GTriste Actif
GTriste Actif
avatar

Age : 62
Humeur : au beau fixe

MessageSujet: Re: probléme electrique ?.   Mar 8 Mai - 19:06

non je ne t'accuse pas de l'avoir debranché mais je dit que c'est une grosse connerie de le faire
il est vrai que ce contacteur prend la merde et qu'il deconne souvent mais une secu c'est une secu
a mon avis tu le demontes comme tu peu et tu le graisse bien sauf çi les fils on été coupés a ras du contacteur
au pire tu en trouve un d'occase
gilou tu n'as plus les pieces de 1000
Revenir en haut Aller en bas
Gil29
Modérateur
Modérateur
avatar

Age : 59
Humeur : La vie est belle !!!

MessageSujet: Re: probléme electrique ?.   Mar 8 Mai - 19:13

Et,non pas de contacteur,mais il va bien trouver sur le coin-coin ou mieux sur le fofo!

Je ne sais plus ou est passé notre ami généreux donateur de pieces de 1000 Gtr à qui j'ai tous donné ou presque?
Revenir en haut Aller en bas
pacalou
GTriste
GTriste


Age : 62

MessageSujet: Re: probléme electrique ?.   Mar 8 Mai - 19:18

non les fils ont pas l'air d'étre coupés, par contre pour le démonter , comment faire ? j'ai enlevé une premiere vis, mais apparemment ça ne suffit pas
Revenir en haut Aller en bas
pacalou
GTriste
GTriste


Age : 62

MessageSujet: Re: probléme electrique ?.   Mar 8 Mai - 19:53

mais y'a un truc que je comprends pas dans l'histoire , normalement au point mort que la béquille latérale soit mise ,ça ne doit pas empécher le moteur de démarrer , non ?
Revenir en haut Aller en bas
Gil29
Modérateur
Modérateur
avatar

Age : 59
Humeur : La vie est belle !!!

MessageSujet: Re: probléme electrique ?.   Mar 8 Mai - 20:19

Et le contacteur de point mort?il s'alume ton voyant vert?

je cherche mais des demain des spécialistes te repondront sans doute!
Revenir en haut Aller en bas
serge955
GTriste Actif
GTriste Actif
avatar

Age : 67
Humeur : bonne en général....

MessageSujet: Re: probléme electrique ?.   Mar 8 Mai - 20:51

L'ancien proprio de ta bécane était peut-être un nostalgique des suzuki ou des triumph où on ne peut démarrer qu'en débrayant, latérale ou pas, point mort ou pas !!
Revenir en haut Aller en bas
pacalou
GTriste
GTriste


Age : 62

MessageSujet: Re: probléme electrique ?.   Mar 8 Mai - 21:47

le contacteur de point mort allume bien le voyant vert
ça ne vient pas de la nostalgie de l'ancien proprio, puisque la moto me fait ce caprice que depuis 15 jours , ça lui a pris comme ça ! sans prévenir !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probléme electrique ?.   Mar 8 Mai - 22:39

salut

moi jai debrancher sur toute les gtr que j ai eu mais je suis un vieux con qui roulle depuit 1971 sur de becane et sa exsitai pas c est pas a faire mais chacun fait se qu il veut et depuit se temp je me suis votrer qu une seule foi a cause de sa

pour ton probleme sa vient surement de la securite sur l embrayage

qui dvrait fontionner que quand tu est en prise mais sa deconne aussi sa me le fait aussi en se moment et puit sa plus mais sa vaut pas le coup de s en faire pour sa sa rique rien et sa t enpeche pas de demarer
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probléme electrique ?.   

Revenir en haut Aller en bas
 
probléme electrique ?.
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problême electrique d'une yfm 250 bruin (maga)
» petit question car probleme avec chargeur electrique mp5
» batterie pour moteur electrique
» Se (re)mettre au vélo grace à l'electrique
» batteries pour moteur electrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
GTRmania : Le site des fans de Kawasaki GTR :: Technique Dédiée. :: La 1000 GTR :: Electricité-
Sauter vers: