GTRmania : Le site des fans de Kawasaki GTR
 
AccueilRechercherFAQS'enregistrerConnexion

Partagez | 
 

 PANNE .......

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: PANNE .......   Jeu 19 Juil - 20:19

Bonjour à tous .. j'espère que je suis dans la bon forum car je suis nouveau ...

Mon souci est le suivant : impossible de démarrer, neiman bloqué donc impossible de bouger la moto ...

Batterie ok
fusible principal 30A ok
j'ai changé les piles des transpondeurs
J'arrive même pas à enlever le commutateur de contact pour mettre la clé de secours

je viens d'acheter cette bécane, elle a 40000 km, c'est un modèle 2008.

La moto est en panne dans un sous sol alors galère si je veux l' emmener chez un conces..

Alors si vous avez une idée du pourquoi du comment de la chose je vous remercie d'avance..... lol!

à pluche

Nido
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: PANNE .......   Jeu 19 Juil - 20:35

essaye le dégrippant ,et sinon dans ton manuel il t'explique ou poser le transpondeur a côté du neiman....
Revenir en haut Aller en bas
Snoopy
GTriste Actif
GTriste Actif
avatar

Age : 44
Humeur : VStream ;-)

MessageSujet: Re: PANNE .......   Jeu 19 Juil - 20:52

Salut , alors voici 3 indices à faire dans l'ordre avec de la chance c'est le 1er , la batterie doit être vraiment au top !
1er : il faut que la batterie soit à 12,5V environs et surtout quelle s'écrase pas ( tu peut avoir la bonne tension et rien derrière en ampérage ! )

2 : mettre le transpondeur en secours ( viré la clé qui est dedans et mettre l'encoche du transpondeur derrière la clé de contact dans la forme prévu à cet effet , voir manuel d'entretien )

3 : l'electro-aimant du contact peut se bloqué si il est mal entretenu ( mettre de temps en temps un dégrippant-lubrifiant surtout en période hivernale et si la bécane voit souvent la flotte )
donc si c'est ça tu doit lui balancé du dégrippant par le coté et le dessus de la serrure ( meme le léger espace autour du gros bouton qui fait office de clé ) bref partout ou tu voit de légère possibilité que le produit s'infiltre , laisse agir et en appuyant plusieurs fois d'affilé tu devrait le débloqué .

Voila ça devrait marché si tu suis tout cela à la lettre , tient nous au courant !
Pour info la panne que tu décris est du à 98 % à la batterie les 2 % restant le blocage de l'électro-aimant du à un entretien négligé ! @+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: PANNE .......   Jeu 19 Juil - 22:05

Merci les gars je vous tiens au courant .. Very Happy

à pluche


Nido
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: PANNE .......   Ven 20 Juil - 6:55

On attend de tes nouvelles...

A l'occasion si tu peux mettre dans ta signature le modèle et l'année de ta moto, ça aide bien pour les réponses ..

merci Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: PANNE .......   Ven 20 Juil - 14:33

super Salut à tous et grand Merci !!!!!!

j'ai enfin réussi à dégripper l'éléctro aimant grace à un gavage de WD - 40 !!!!

Par contre il reste encore coincé par moment ? Je suis obligé de lui taper sur la tête pour lui montrer qui est le Chef, Non Mais ... Razz Alors je vais continuer régulièrement le traitement sinon j' irai voir mon conces préféré !!!!

à pluche .... lol!

NIDO
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: PANNE .......   Lun 23 Juil - 21:41

cheers cheers
Revenir en haut Aller en bas
françois_R2B_94
GTriste
GTriste


Age : 56

MessageSujet: Re: PANNE .......   Sam 13 Oct - 13:48

bonjour,

Meme problème avec au dernier arrert de la moto le message "Erreur imobiliseur"..

J'ai donc suivi les conseils ci-avant.. NADA..

- Meme en branchant la baterie de la voiture sur la GTR .. ça ne veut rien savoir..

- Assistance appelée mais avec un concessionaire KAwa à 75 km .. ça va douiller.

Et ça fait pas 2 mois que j'ai la moto...
Modele 2010 24000 km...
Revenir en haut Aller en bas
Snoopy
GTriste Actif
GTriste Actif
avatar

Age : 44
Humeur : VStream ;-)

MessageSujet: Re: PANNE .......   Sam 13 Oct - 14:20

A tu essayé de mettre le transpondeur dessus la partie prévu en cas de pile HS derrière le gros contact ( encoche du transpondeur dans la partie en saillie du contacteur d'allumage ) ( le système peut éventuellement ne pas reconnaître la radio-fréquence et donc il faut la remettre à zéro en faisant cette manip et autrement vérifier correctement la tension de ta batterie qui doit être de 12,6 mini ( manuel ! )autrement l'électronique bosse pas ! ( et meme si tu la branché à ta voiture ça ne marche pas à tout les coups )
A 99,9% c'est la batterie qui est trop juste
Revenir en haut Aller en bas
Snoopy
GTriste Actif
GTriste Actif
avatar

Age : 44
Humeur : VStream ;-)

MessageSujet: Re: PANNE .......   Sam 13 Oct - 14:29

Je viens de relire le manuel atelier Kawasaki et je confirme soit c'est ta batterie ou alors ta pile de transpondeur faible ou la radiofréquence du transpondeur qui merde ( faire la procédure que j'ai dit avant et ça devrait être bon ! )
Bon week-end
Revenir en haut Aller en bas
Gil29
Modérateur
Modérateur
avatar

Age : 58
Humeur : toujours au beau fixe

MessageSujet: Re: PANNE .......   Sam 13 Oct - 18:09

Snoopy,toujours au Top! super super super
Biz
Revenir en haut Aller en bas
Yves74
GTriste Actif
GTriste Actif
avatar

Age : 51

MessageSujet: Re: PANNE .......   Sam 13 Oct - 18:25

Snoopysaki une encyclopédie sur pattes super super
Revenir en haut Aller en bas
françois_R2B_94
GTriste
GTriste


Age : 56

MessageSujet: Re: PANNE .......   Dim 14 Oct - 23:19

Après multiples essais, avec le transpondeur, et avec celui de secours cela ne fonctionne pas. j'ai essayé toutes les manipulations vérifié la batterie qui est en charge maxi.

J'ai donc essayé d'appeler
1° l'assistance KAWA - Qui m'a informé qu'il assurait la garantie uniquement pour les véhicules immatriculé en 2011 et qui m'a renvoyé sur AXA qui assura la garantie des véhicule avant 2011, que j'ai donc appelé et qui m'a indiqué que cette garantie assistance ne fonctionnait que pour la première année de garantie.

C'est donc vers mon assistance AMV que je me suis adréssé, qui m'annonce un devis transport de 360 € pour ammener la moto à Orléans, elle est en sécurité dans un box qui est à 70 km.

Mais impossible de faire le dépannage le samedi.. il me faudra donc prendre une journée pour que cela soit fait vendredi.

Ha oui ce n'est pas non plus la pile du transpondeur, il m'a ete fourni il y a 15 jrs.
Je commence à penser que j'aurais du garder ma BM...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: PANNE .......   

Revenir en haut Aller en bas
 
PANNE .......
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» prob avec les vitres suites panne batteries!
» Panne de clignotants aléatoire! Au secours !!!!! résolu !
» Régulateur de vitesse en panne (résolu)
» Avez-vous eu la même panne sur vos TTT en 1.3 CDTI?
» [HDI-90] électricité- panne compteurs et fermeture centralisée

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
GTRmania : Le site des fans de Kawasaki GTR :: Technique Dédiée. :: La 1400 GTR :: Electricité-
Sauter vers: